<!doctype html>
<html lang="pl">
<head>
    <link rel="dns-prefetch" href="https://zeropln.antyweb.pl">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://fonts.gstatic.com/">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="http://zeropln.disqus.com/">
<link rel="dns-prefetch" href="https://c.disquscdn.com/">
<link rel="dns-prefetch" href="https://disqus.com/">
<link rel="dns-prefetch" href="https://c.disquscdn.com/">
<link rel="dns-prefetch" href="https://ssl.google-analytics.com/">
<link rel="dns-prefetch" href="https://referrer.disqus.com/">    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>
    <meta name="csrf-token" content="GImpAvJRMKxVA6VDcAzqPYvIKBTY9TP40M6PWpnS">
    <link rel="alternate" type="application/rss+xml" title="AntyWeb Zero PLN» Kanał z promocjami" href="https://zeropln.antyweb.pl/feed">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800|Roboto&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" href="/theme/dist/css/style.css?id=9a258916a0c1d8c2e166">
    <meta property="fb:app_id" content="206868140043525" />
    <title>[WYPRZEDANE] MacBook Air M1 za 4499 zł. Nowy model w dobrej cenie</title><meta name="description" content="ZeroPLN"><meta property="og:title" content="[WYPRZEDANE] MacBook Air M1 za 4499 zł. Nowy model w dobrej cenie" /><meta property="og:description" content="ZeroPLN" /><meta property="og:type" content="article" /><meta property="og:url" content="https://zeropln.antyweb.pl/promotion/macbook-air-m1-4499-zl" /><meta property="og:site_name" content="Antyweb Zero PLN" /><meta property="og:image" content="https://zeropln.antyweb.pl/wp-content/uploads/2021/01/m1.jpg" /><meta property="og:image:width" content="1054" /><meta property="og:image:height" content="360" /><meta property="article:published_time" content="2021-03-18 08:48:27" /><meta property="article:modified_time" content="2021-03-18 11:08:42" /><meta name="twitter:title" content="[WYPRZEDANE] MacBook Air M1 za 4499 zł. Nowy model w dobrej cenie" /><meta name="twitter:description" content="ZeroPLN" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://zeropln.antyweb.pl/theme/dist/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://zeropln.antyweb.pl/theme/dist/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://zeropln.antyweb.pl/theme/dist/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-401363-10"></script>
<script>
    var GA_TRACKING_ID = 'UA-401363-10'
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', GA_TRACKING_ID);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-401363-5"></script>
<script>
    var GA_AW_TRACKING_ID = 'UA-401363-5'
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', GA_AW_TRACKING_ID);
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2064242735013739",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>
<div id="app">
    <header class="bg-black text-grey-dark h-20 flex flex-col items-center">
    <div class="container flex flex-1 items-center">
        <a href="/" title="" class="flex items-center">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 180 23" class="h-6 xs:h-4">
        <path d="m179.06 9.406c-.068.249-.195.508-.385.778-.19.27-.446.523-.768.759-.324.237-.74.422-1.252.556l.0001.07c1.101.111 1.935.447 2.498 1 .564.554.846 1.136.846 1.744l-.012 4.807c0 .495-.116.974-.345 1.436-.229.466-.567.877-1.012 1.238-.444.359-.982.65-1.617.876-.63.223-1.351.325-2.158.324h-15.532l.003-3.104h3.31l.033-16.67-3.305-.004.005-3.112 6.133.008 1.085 1.289c.134.18.338.269.608.271.24 0 .548-.083.926-.251.377-.17.816-.362 1.313-.575.497-.213 1.043-.405 1.637-.572.59-.17 1.237-.252 1.936-.251l.445.0001c1.989.002 3.44.432 4.355 1.293.91.855 1.366 1.94 1.364 3.248l-.001 4.266c0 .135-.032.327-.102.575m-4.467-5.727c-.28-.292-.678-.44-1.189-.442l-4.76-.007c-.513-.003-.943.145-1.295.44-.35.291-.524.656-.522 1.082l-.013 5.244 6.534.009c.541.0001.95-.145 1.232-.438.284-.293.426-.595.426-.912l.009-3.892c0-.427-.139-.79-.422-1.084m.787 9.832c-.306-.26-.69-.39-1.148-.39l-7.425-.012-.013 6.781h7.424c.457 0 .84-.131 1.149-.389.311-.259.467-.581.467-.965l.001-4.059c0-.385-.154-.706-.464-.966m-22.03 9.366h-17.431l.006-3.035h3.327v-16.66h-3.291l.007-3.188h16.945c.538.002.96.231 1.27.492.308.259.464.581.462.966l-.006 3.315c-.0001.361-.143.653-.427.879-.283.225-.652.337-1.11.337l-2.622-.007.005-2.794h-7.078v6.779l6.74.008-.005 3.118-6.735-.011v6.766h7.568l.006-2.457 4.15.005v4.233c0 .383-.166.705-.489.964-.325.259-.755.292-1.292.29m-23.03-19.704l-5.326 18.03c-.162.567-.46.994-.89 1.286-.432.293-.901.439-1.411.438l-1.132-.003c-.377 0-.698-.061-.968-.187-.267-.125-.502-.271-.704-.442-.2-.168-.363-.352-.483-.558-.123-.202-.209-.384-.261-.543l-3.167-9.786c-.136.474-3.127 9.776-3.127 9.776-.057.16-.143.341-.265.544-.12.203-.281.389-.484.557-.203.17-.446.317-.728.437-.283.127-.597.187-.947.186l-1.132-.0001c-.51 0-.979-.149-1.409-.442-.431-.294-.726-.722-.886-1.287l-5.248-18.05-5.728-.009-6.803 8.281v8.36l3.298.004-.006 3.109h-10.771l.005-3.126 3.317.005v-8.358l-6.751-8.301-2.26-.003-.003 1.624c-.0001.248-.143.502-.425.759-.283.26-.654.376-1.111.376h-2.62v-2.765l-4.532-.007v16.649l3.291.006-.007 3.141h-10.772l.006-3.157 3.325.005v-16.652l-4.5-.003-.007 2.783h-4.155l.009-4.551c.0001-.383.158-.705.468-.965.308-.257.679-.344 1.11-.343h28.605l-.008 3.113-1.816-.002 4.227 5.149 4.247-5.137-1.815-.003.006-3.12h19.08l-.007 3.148-2.663-.004 4.04 15.98c.161-.587 3.655-11.366 3.655-11.366.243-.677.796-1.014 1.656-1.013l1.372.003c.86 0 1.412.339 1.652 1.016 0 0 3.448 10.79 3.608 11.376l4.108-15.967-2.665-.003.008-3.17h10.571l-.005 3.186-3.671-.007m-80.59-.119v18.412c-.002.384-.183.707-.507.964-.322.261-.713.39-1.17.388h-.847c-.43-.0001-.781-.097-1.049-.289-.269-.192-.509-.446-.724-.762l-10.513-14.809v12.725l2.57.005-.007 3.189h-10.05l.005-3.204 3.327.004v-16.649l-3.291-.006.007-3.03h6.092c.671 0 1.169.162 1.491.637l10.513 14.803v-12.385l-2.57-.002.006-3.053h10.05l-.008 3.066-3.326-.006m-33.23 19.823l.007-3.219 1.855.003-1.163-3.287-8.916-.012-1.178 3.28 1.853.003v3.232h-8.959l.006-3.246 3.066.005 5.885-16.64-3.631-.005.007-2.997h8.674c.619 0 1.235.099 1.517.38.282.284.324.556.456.939l6.418 18.351 3.066.005-.006 3.208h-8.957m-3.792-19.843c-.217.723-3.33 10.216-3.33 10.216l6.737.011-3.407-10.227" fill="#fff" fill-rule="evenodd"/>
    </svg>
    <svg class="-ml-1 xs:-ml-2 xs:h-6" version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         width="101.851px" height="27.009px" viewBox="0 0 101.851 27.009" enable-background="new 0 0 101.851 27.009"
         xml:space="preserve">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#FA4B2A" d="M12.9,12.45c-0.3,0.3-0.45,0.65-0.45,1.05
	c0,0.4,0.15,0.75,0.45,1.05c0.3,0.3,0.65,0.45,1.05,0.45s0.75-0.15,1.05-0.45c0.3-0.3,0.45-0.65,0.45-1.05
	c0-0.4-0.15-0.75-0.45-1.05c-0.3-0.3-0.65-0.45-1.05-0.45S13.2,12.15,12.9,12.45z M99.851,0c1.333,0,2,0.667,2,2v23.05
	c0,1.3-0.667,1.95-2,1.95h-73.5c-0.099,0-0.19,0-0.275,0c-0.578,0.053-1.153-0.131-1.725-0.55L7.9,14.6
	c-0.967-0.733-0.95-1.466,0.05-2.2L24.4,0.55c0.509-0.369,1.017-0.543,1.525-0.525C26.059,0.008,26.201,0,26.35,0H99.851z"/>
        <rect y="12.75" fill-rule="evenodd" clip-rule="evenodd" fill="#6B6B6B" width="13.75" height="1.5"/>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M61.3,12.05c-0.366-0.467-0.883-0.7-1.55-0.7
	c-0.666,0-1.184,0.233-1.55,0.7s-0.55,1.15-0.55,2.05c0,0.9,0.184,1.584,0.55,2.05c0.366,0.467,0.884,0.7,1.55,0.7
	c0.667,0,1.184-0.233,1.55-0.7C61.7,15.684,61.9,15,61.9,14.1C61.9,13.2,61.7,12.517,61.3,12.05z M63.65,16.5
	c-0.367,0.666-0.884,1.184-1.55,1.55c-0.667,0.366-1.45,0.55-2.351,0.55c-0.866,0-1.633-0.184-2.3-0.55s-1.184-0.884-1.55-1.55
	c-0.334-0.7-0.5-1.5-0.5-2.4c0-0.933,0.166-1.733,0.5-2.4c0.366-0.667,0.883-1.183,1.55-1.55s1.434-0.55,2.3-0.55
	c0.9,0,1.684,0.184,2.351,0.55c0.666,0.367,1.183,0.883,1.55,1.55c0.333,0.667,0.5,1.467,0.5,2.4C64.15,15,63.983,15.8,63.65,16.5z
	 M79.8,9.7v6.95h3.75V18.5H77.5V9.7H79.8z M71.4,15.3v3.2h-2.3V9.7h4.25c0.966,0,1.716,0.25,2.25,0.75c0.533,0.5,0.8,1.184,0.8,2.05
	s-0.267,1.55-0.8,2.05c-0.534,0.5-1.284,0.75-2.25,0.75H71.4z M71.4,13.6h1.649c0.434,0,0.733-0.083,0.9-0.25
	c0.233-0.2,0.35-0.466,0.35-0.8c0-0.4-0.116-0.683-0.35-0.85c-0.167-0.167-0.467-0.25-0.9-0.25H71.4V13.6z M86.3,9.7l4.051,5.05V9.7
	H92.5v8.8h-1.7l-4-5.05v5.05H84.65V9.7H86.3z M31.5,9.7H38v1.65L34.05,16.7h4.1v1.8H31.5v-1.7l3.95-5.3H31.5V9.7z M41.6,13.15h3.75
	v1.75H41.6v1.851h4v1.75h-6.25V9.7h6.25v1.75h-4V13.15z M49.05,13.5h1.6c0.467,0,0.816-0.083,1.05-0.25
	c0.233-0.167,0.35-0.434,0.35-0.8c0-0.333-0.116-0.583-0.35-0.75c-0.233-0.167-0.583-0.25-1.05-0.25h-1.6V13.5z M53.351,10.4
	c0.566,0.433,0.85,1.1,0.85,2c0,0.667-0.184,1.233-0.55,1.7c-0.367,0.434-0.884,0.733-1.55,0.9c0.5,0.1,0.899,0.434,1.199,1l1.4,2.5
	h-2.5l-1.55-2.8c-0.167-0.334-0.467-0.5-0.9-0.5h-0.7v3.3H46.8V9.7H51C52.066,9.7,52.851,9.933,53.351,10.4z"/>
</svg>
</a>        <nav-menu v-cloak>
            <nav class="flex items-center mx-8 xs:flex-col">
                                    <a href="/category/gry" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    Gry
</a>                                    <a href="/category/pc" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    PC
</a>                                    <a href="/category/peryferia" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    Peryferia
</a>                                    <a href="/category/smartfony" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    Smartfony
</a>                                    <a href="/category/ebooki" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    Ebooki
</a>                                    <a href="/category/inne" class="text-white font-bold text-lg px-4 mx-4 hover:text-orange xs:py-3 ">
    Inne
</a>                            </nav>
        </nav-menu>

        <search class="ml-auto xs:-mr-4" url="/api/search/promotions">
            <template slot-scope="{item}">
                <div class="base:w-1/2 my-2 xs:py-0">
    <a class="text-grey-light text-xl xs:text-lg font-bold block" :href="item.url" v-text="item.post_title"></a>

    <a v-if="item.category" :href="`/category${item.category.slug}`" class="font-bold text-xs text-black bg-grey-dark px-2" v-text="item.category.name"></a><span class="ml-2 font-bold text-grey-dark text-sm" v-text="item.date"></span>
</div>            </template>
        </search>
    </div>
</header>
<portal-target name="header:after"></portal-target>
        <section class="bg-grey-light flex flex-col">
        <div class="container relative h-64 xs:h-24">
        
    </div>
    
</section>    <section>
        <div class="container flex flex-wrap base:flex-no-wrap">
            <div class="content w-full base:w-3/4">
                    <article class="-mt-40 pb-20 xs:-mt-20">
        <div class="relative text-sm inline-block xs:block">
                            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                                        <img class="block" src="/wp-content/uploads/2021/01/m1.jpg" alt="[WYPRZEDANE] MacBook Air M1 za 4499 zł. Nowy model w dobrej cenie">
                        <a href="#comments" class="bg-orange label absolute pin-r pin-b">10</a>
        </div>
        <header class="p-6 pl-0 -mt-20 mb-8 bg-white relative z-10 w-3/4 xs:mt-0 xs:py-4 xs:w-full xs:pr-0 xs:mb-2">
            <span class="text-orange font-bold text-xs uppercase">Dzisiaj</span>
            <h1 class="xs:text-2xl">[WYPRZEDANE] MacBook Air M1 za 4499 zł. Nowy model w dobrej cenie</h1>
        </header>

        <div class="flex xs:flex-wrap">
            <div class="w-24 mr-8 text-center xs:w-full xs:mr-0 xs:flex xs:items-center xs:mb-8">
                <span class="uppercase block mb-6 text-xs font-bold xs:ml-auto xs:mr-8 xs:mb-0">Podziel się</span>
                <a href="https://zeropln.antyweb.pl/promotion/macbook-air-m1-4499-zl" v-social:facebook class="w-12 h-12 text-white flex items-center justify-center bg-blue-dark mx-auto xs:mx-0">
                    <svg class="fill-current w-8 h-8" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
<g id="Warstwa_1">
    <path fill="#FFFFFF" d="M30.731,17.951h-3.174c-0.375,0-0.795,0.494-0.795,1.154v2.292h3.969v3.267h-3.969v9.811h-3.746v-9.811
		H19.62v-3.267h3.397v-1.923c0-2.757,1.914-5,4.541-5h3.174V17.951z"/>
</g>
</svg>                </a>
                <a href="https://zeropln.antyweb.pl/promotion/macbook-air-m1-4499-zl" v-social:twitter class="w-12 h-12 text-white flex items-center justify-center bg-blue mx-auto xs:mx-0">
                    <svg class="fill-current w-8 h-8" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
<g id="Warstwa_3">
    <path fill="#FFFFFF" d="M36.254,17.604c-0.815,0.362-1.691,0.606-2.61,0.716c0.938-0.563,1.659-1.453,1.998-2.514
		c-0.878,0.521-1.851,0.899-2.885,1.103c-0.829-0.883-2.011-1.435-3.317-1.435c-2.509,0-4.544,2.034-4.544,4.544
		c0,0.356,0.04,0.703,0.118,1.035c-3.776-0.189-7.125-1.998-9.366-4.748c-0.391,0.671-0.616,1.452-0.616,2.285
		c0,1.576,0.802,2.967,2.021,3.782c-0.744-0.024-1.445-0.228-2.058-0.568c0,0.019,0,0.038,0,0.057c0,2.202,1.566,4.038,3.645,4.456
		c-0.381,0.104-0.782,0.16-1.197,0.16c-0.292,0-0.577-0.029-0.855-0.082c0.579,1.805,2.257,3.119,4.245,3.155
		c-1.556,1.219-3.514,1.945-5.644,1.945c-0.367,0-0.729-0.021-1.084-0.063c2.011,1.289,4.399,2.042,6.966,2.042
		c8.358,0,12.929-6.925,12.929-12.93c0-0.196-0.005-0.393-0.014-0.588C34.874,19.316,35.645,18.516,36.254,17.604z"/>
</g>
</svg>                </a>
            </div>
            <div class="flex-1 pr">
                <p>W sklepie RTV EURO AGD kupicie dziś (18.03) do godziny 11:00 MacBook Air M1 za 4499 zł. Najnowszy laptop Apple z autorskim układem M1 z 8‑rdzeniowym CPU, 7‑rdzeniowym GPU i 16‑rdzeniowym systemem Neural Engine wyposażony jest w 13,3-calowy ekran Retina o rozdzielczości 2560 x 1600 pikseli przy 227 pikselach na cal, 8 GB pamięci RAM i 256 GB pamięci na dane. W tej cenie kupicie go w kolorze gwiezdnej szarości lub srebrnym.</p>
<ul>
<li><a href="https://www.euro.com.pl/laptopy-i-netbooki/apple-laptop-macbook-air-13-m1-8gb-256ssd.bhtml" target="_blank" rel="nofollow noopener">MacBook Air M1 za 4499 zł</a> — aby skorzystać z promocji w trakcie składania zamówienia należy użyć kodu: <strong><u>NOCNA170321</u></strong></li>
</ul>


                <div class="mt-4">
                    <ul class="">
    </ul>                </div>
                <div class="">
                    <a name="comments"></a>
                    <div class="mt-8">
    <vue-disqus shortname="zeropln" identifier="22183" url="https://zeropln.antyweb.pl/promotion/macbook-air-m1-4499-zl"></vue-disqus>
</div>                </div>
            </div>
            <div class="w-32 xs:hidden"></div>
        </div>
    </article>
    <google-ad class="text-center" unit="zeropln/banner" class="mb-8"></google-ad>
            </div>
            <div class="w-full base:w-1/4 base:pl-8 pb-20 xs:hidden">
                <affix :offset="64">
    <a href="/zglos" class="button -mt-16 mb-20">
        Zgłoś promocję
    </a>
                <google-ad class="text-center" unit="zeropln/halfpage" size="halfpage"></google-ad>
    
    
    
</affix>
            </div>

        </div>
    </section>

        <section class="bg-grey-light pt-10 pb-20">
        <div class="container">
            <div class="base:w-3/4 ">
                <h3 class="pb-10 xs:text-xl">Najnowsze z kategorii PC</h3>

                <div class="flex flex-wrap -ml-3 xs:ml-0">
                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/acer-nitro-5-an515-43-r292-3299-zl">
            <img class="block" src="/wp-content/uploads/2020/06/nitro-444x360.jpg" alt="[WYPRZEDANE] Acer Nitro 5 za 3299 zł. Laptop dla graczy w promocji" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">Dzisiaj</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/acer-nitro-5-an515-43-r292-3299-zl">[WYPRZEDANE] Acer Nitro 5 za 3299 zł. Laptop dla graczy w promocji</a>
    </h3>
</header>
    
    
</article>                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/kingston-a400-480-gb-199-zl">
            <img class="block" src="/wp-content/uploads/2018/09/ssd-444x360.jpg" alt="Kingston A400 480 GB za 199 zł. Dysk SSD w dobrej cenie" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">Wczoraj</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/kingston-a400-480-gb-199-zl">Kingston A400 480 GB za 199 zł. Dysk SSD w dobrej cenie</a>
    </h3>
</header>
    
    
</article>                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/acer-nitro-5-an515-3199-zl">
            <img class="block" src="/wp-content/uploads/2020/06/nitro-444x360.jpg" alt="[WYPRZEDANE] Acer Nitro 5 za 3199 zł. Laptop dla graczy jeszcze taniej" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">Wczoraj</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/acer-nitro-5-an515-3199-zl">[WYPRZEDANE] Acer Nitro 5 za 3199 zł. Laptop dla graczy jeszcze taniej</a>
    </h3>
</header>
    
    
</article>                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/crucial-ballistix-black-16-gb-289-zl">
            <img class="block" src="/wp-content/uploads/2020/11/cruc-444x360.jpg" alt="Crucial Ballistix Black 16 GB za 289 zł. Pamięć RAM w promocji" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">Wczoraj</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/crucial-ballistix-black-16-gb-289-zl">Crucial Ballistix Black 16 GB za 289 zł. Pamięć RAM w promocji</a>
    </h3>
</header>
    
    
</article>                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/be-quiet-pure-power-11-299-zl">
            <img class="block" src="/wp-content/uploads/2021/03/be-444x360.jpg" alt="be quiet! Pure Power 11 600W CM za 299 zł. Zasilacz komputerowy w promocyjnej cenie" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">W tym tygodniu</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/be-quiet-pure-power-11-299-zl">be quiet! Pure Power 11 600W CM za 299 zł. Zasilacz komputerowy w promocyjnej cenie</a>
    </h3>
</header>
    
    
</article>                                            <article class="xs:w-full md:w-1/2 base:w-1/3 base:pr-8 base:pl-3 mb-4">
            <div class="relative text-sm inline-block">
            <a href="/category/pc" class="bg-black label absolute -ml-3 mt-3">PC</a>
                <a class="block" href="/promotion/adata-sx8200-pro-2-tb-999-zl">
            <img class="block" src="/wp-content/uploads/2018/10/ADATA-XPG-SX8200--444x360.jpg" alt="ADATA SX8200 PRO 2 TB za 999 zł. Pojemny dysk SSD M.2 nieco taniej" width="444" height="360">
        </a>
    </div>
<header class="p-6 pl-0 pr-2 -ml-px -mt-20 bg-grey-light relative z-10 mr-20 xs:mr-8 xs:py-3 xs:pl-3 xs:pb-6">
    <span class="text-orange font-bold text-xs uppercase">W tym tygodniu</span>
    <h3 class="xs:text-xl">
        <a href="/promotion/adata-sx8200-pro-2-tb-999-zl">ADATA SX8200 PRO 2 TB za 999 zł. Pojemny dysk SSD M.2 nieco taniej</a>
    </h3>
</header>
    
    
</article>                                    </div>
            </div>
        </div>
    </section>
    <footer class="bg-black text-grey-dark h-20 flex flex-col items-center xs:h-auto xs:py-4 xs:text-center">
    <div class="container flex flex-1 items-center xs:flex-col-reverse">
        <div class="font-bold">&copy; Antyweb</div>
        <nav class="md:ml-auto xs:flex xs:flex-col xs:mb-4 xs:leading-loose">
                            <a href="http://antygrupa.pl" class="text-grey-dark font-bold px-4 hover:text-white">
    Reklama
</a>                            <a href="http://zeropln.antyweb.pl/kontakt/" class="text-grey-dark font-bold px-4 hover:text-white">
    Kontakt
</a>                            <a href="http://zeropln.antyweb.pl/polityka-prywatnosci/" class="text-grey-dark font-bold px-4 hover:text-white">
    Polityka prywatności
</a>                    </nav>
    </div>
</footer>
    <portal-target name="modal"></portal-target>
    <privacy-popup></privacy-popup>
</div>
<script src="/theme/dist/js/app.js?id=c42bb81cf06001919273"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"8b91f113c9","applicationID":"109028419","transactionName":"ZFUDbRBUD0cEVkJcXV0fIFoWXA5aSnlXZUBWQxJlMFoUQAxbUWl6R0QRZSFaD0AXWlpZV0FDPWkNRhVHJlpYQUBcXA1cEHUSXApC","queueTime":0,"applicationTime":12,"atts":"SBIAG1hOHEk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
